SECTION-AMBULANCE


 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 je le redis !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
papillon
moderatrice-ambassadrice forum poésie
moderatrice-ambassadrice forum poésie


Nombre de messages : 1499
Age : 46
Localisation : lyon
Profession ou activité secouriste : ambulancière
Date d'inscription : 16/08/2005

MessageSujet: je le redis !!!   Mar 6 Juin - 11:25

bon ce coup ci, faut vraiment faire quelque chose pour moi....je n'arrive toujours pas a voir les images, ou photos !!
dans trombinoscope je ne vois pas la photo des nouveau venus !!
aidez moi, ça commence à me saouler !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikitoul
excellente participation
excellente participation


Nombre de messages : 574
Age : 35
Localisation : Guéret (23)
Date d'inscription : 16/01/2006

MessageSujet: Re: je le redis !!!   Mar 6 Juin - 12:17

Tu vois les avatars de nous les gens ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.kikitoul.canalblog.com
fred du 01
administrateur
administrateur


Nombre de messages : 526
Age : 42
Localisation : dans l ain
Profession ou activité secouriste : chauffeur routiers
Date d'inscription : 18/07/2005

MessageSujet: Re: je le redis !!!   Mar 6 Juin - 13:48

Bonjour,

as tu essayer:


anti spyware et ad_adware pour les mouchards


vider le cache internet: outils ->options internet -> vider les historiques et les fichiers internet temporaire


change ton navigateur essaye de prendre firefox que tu touveras
ici

bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.fierdetreroutier.com/
papillon
moderatrice-ambassadrice forum poésie
moderatrice-ambassadrice forum poésie


Nombre de messages : 1499
Age : 46
Localisation : lyon
Profession ou activité secouriste : ambulancière
Date d'inscription : 16/08/2005

MessageSujet: Re: je le redis !!!   Mar 6 Juin - 18:31

rien ne marche....y'en a marre !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: je le redis !!!   Aujourd'hui à 8:47

Revenir en haut Aller en bas
 
je le redis !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Besoin d'aide sur Héredis
» MacGénéalogie : 64 bits et nouvelle interface
» Geneanet : disparition de l'affichage des tableaux de parentés sur une même page !
» H13 et Généo ...
» [résolu]Problème héredis 11 rtl100.bpl est introuvable

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SECTION-AMBULANCE :: PUBLIC :: Discussion Générale-
Sauter vers: